Installer GDevelop 4.094 sur linux mint 19.1


#1

Dans l’espoir de compiler mon projet Drive for Freedom sur linux je cherche a installer GD 4.094 sur linux mint, mais ne connaissant pas du tout l’environnement linux, je n’ai evidement pas reussi. En revanche pas de pb pour GD5, cependant il me sera impossible d’adapter mon projet a GD5 (pour de nombreuses raisons) et je dois donc le finir sur GD4, mème si je conçois absolument qu’il serait temps de passer sur GD5 (et j’aimerais bien).

Donc ma question:
Est-ce possible d’installer GD4.094 sur Linux Mint 19.1 et existe t’il un tuto?